Subject: [Codestand-develop] email list for talking to developers

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 29 Mar 2017 14:59:54 -0400

Hi,

Does someone want to request an email list for people to communicate
with the development team, maybe codestand-discuss or just codestand?
It would be good to have it separate from the list we use and we could
set up the way unknown users are handled different from
codestand-develop.

Any name preference for the new list?  I think Christian mentioned
this idea previously with a proposed name.

-- 

Best regards,
Kathleen

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 29 Mar 2017 23:03:12 +0000

> this idea previously with a proposed name.

I would call it just codestand

We can also include a feedback form in the tool to provide feedback. 

Christian 

> -- 
> 
> Best regards,
> Kathleen
> 
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop