Subject: [Codestand-develop] Our Call Today

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 25 Jan 2017 13:57:07 -0300

I don’t think we’re got topics to discuss today.

I would skip today’s call.

Christian

---

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 25 Jan 2017 15:03:09 -0200

Agreed, Christian,

Matheus is working on the upgrades of Django and Datatracker. The remaining activities, such as creating profiles and configuring backup procedures are on the way.

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

-----Mensagem original-----
De: Codestand-develop [mailto:[email-masked]] Em nome de Christian O'Flaherty
Enviada em: quarta-feira, 25 de janeiro de 2017 14:57
Para: [email-masked]
Assunto: [Codestand-develop] Our Call Today

Christian

_______________________________________________
Codestand-develop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: [email-masked]
Date: Wed, 25 Jan 2017 20:42:27 -0500

Thank you, all!

Please excuse typos, sent from handheld device 

> On Jan 25, 2017, at 11:57 AM, Christian O'Flaherty <[email-masked]> wrote:
> 
>