Subject: [Codestand-develop] FW: CodeStand in IETF Journal?

From: Christian O'Flaherty <[email-masked]>
Date: Mon, 21 Nov 2016 22:44:28 +0000

Hi kathleen,

We have the opportunity to publish an article for Codestand in the IETF journal.

Can I confirm our interest? Is there anyone against?

Christian

From: Mat Ford <[email-masked]>
Date: Monday, November 21, 2016 at 11:23 AM
To: Christian O'Flaherty <[email-masked]>, Toral Cowieson <[email-masked]>
Cc: Megan Kruse <[email-masked]>
Subject: CodeStand in IETF Journal?

Christian, Toral,

I’m wondering if now would be a good time to have a short article introducing CodeStand in the IETF Journal? If you think this could make sense, who is best placed to hold the pen? I’m thinking something fairly short (500-1000 words) that provides an overview with some pointers for readers to get more involved.

Mat

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Mon, 21 Nov 2016 20:50:45 -0200

May I emphasize that I’m totally in favor :) ?

> Em 21 de nov de 2016, à(s) 20:44, Christian O'Flaherty <[email-masked]> escreveu:
> 
> Hi kathleen,
>  
> From: Mat Ford <[email-masked] <mailto:[email-masked]>>
> To: Christian O'Flaherty <[email-masked] <mailto:[email-masked]>>, Toral Cowieson <[email-masked] <mailto:[email-masked]>>
> Cc: Megan Kruse <[email-masked] <mailto:[email-masked]>>
> _______________________________________________
> Codestand-develop mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/codestand-develop <https://www.ietf.org/mailman/listinfo/codestand-develop>