Subject: [Codestand-develop] today's call

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 2 Nov 2016 13:32:11 -0400

Hi,

I am sorry I missed the call today.  I'll be sure to be on next week so we
could do any planning before Korea the following week.  How do things
look?  I see a few projects have been added.

Has the feedback been helpful so far?  Are we ready to open it up to a
wider audience?

Thanks!

-- 

Best regards,
Kathleen

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 9 Nov 2016 16:48:13 +0000

Let's try to join the CodeStand call in 15 minutes so we can discuss about next steps.

Some points I would like to discuss are:

                Status (code requests, projects, costs, etc.)
Features/changes requested
Backups
                What to do in Seoul

Thanks!

Christian

From: Codestand-develop <[email-masked]> on behalf of Kathleen Moriarty <[email-masked]>
Date: Wednesday, November 2, 2016 at 2:32 PM
To: "[email-masked]" <[email-masked]>
Subject: [Codestand-develop] today's call

Hi,

I am sorry I missed the call today.  I'll be sure to be on next week so we could do any planning before Korea the following week.  How do things look?  I see a few projects have been added.

Has the feedback been helpful so far?  Are we ready to open it up to a wider audience?

Thanks!

--

Best regards,
Kathleen

---

From: Wanderson Paim <[email-masked]>
Date: Wed, 9 Nov 2016 17:54:11 +0100

Hello Kathleen,

I’ll not be able to join today. Sorry. I’m in an EU-Brazil joint Workshop in Brussels. But, Matheus and me are available to give you any update by mail.

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP <http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

> Em 9 de nov de 2016, à(s) 17:48, Christian O'Flaherty <[email-masked]> escreveu:
> 
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 9 Nov 2016 18:10:33 +0100

Hi Christian, hi all

As mentioned by Wanderson, I was also in transit to Brussels. Still, let me tell you that I’ll be in Seoul! Any plans?

Best regards,

Lisandro

> From: Codestand-develop <[email-masked] <mailto:[email-masked]>> on behalf of Kathleen Moriarty <[email-masked] <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/codestand-develop <https://www.ietf.org/mailman/listinfo/codestand-develop>

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 9 Nov 2016 19:08:34 +0100

Hi Kathleen

Sounds perfect to me!

Lisandro

> Em 9 de nov de 2016, à(s) 19:06, Moriarty, Kathleen <[email-masked]> escreveu:
> 
> Hi, all.
> 
>  
> Christian and I spoke.  He ran through the feedback and the resolutions in progress.  I will be in Seoul and will have the laptop stickers with me.  ISOC will have 500 as well.
> 
> I'll ask Jari to include a mention of CodeStand in his plenary talk and that it is in development & we are looking for feedback, but it's fine to use.  Sound good?
> 
> Thanks,
> Kathleen
> 
> Please excuse typos, sent from handheld device 
> 
> On Nov 9, 2016, at 12:10 PM, Lisandro Zambenedetti Granville <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Hi Christian, hi all
>> 
>>> Em 9 de nov de 2016, à(s) 17:48, Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> escreveu:
>>>