Subject: [Codestand-develop] Mailing list

From: [email-masked]
Date: Thu, 8 Sep 2016 21:55:39 -0400

Hello!

We have a working mailing list again under the new name, thanks to AMS.  This is a test message.

Thanks,
Kathleen 

Please excuse typos, sent from handheld device

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 14 Sep 2016 16:21:10 +0000

I joined the calla bit late and nobody was in the webex.

I’ll be connected for some additional minutes .

Christian O'Flaherty  [email-masked]
Regional Development - Internet Society 
Skype/Gmail/Yahoo!:  christian.oflaherty 
Mobile/WhatsApp: +598 98769636

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 14 Sep 2016 12:24:42 -0400

Sorry, I'll join now.

On Wed, Sep 14, 2016 at 12:21 PM, Christian O'Flaherty
<[email-masked]> wrote:
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

-- 

Best regards,
Kathleen

---

From: Wanderson Paim <[email-masked]>
Date: Wed, 14 Sep 2016 18:37:27 -0300

Sorry, I was in transfer to a conference in another state of Brazil. 

Hope you joined. The last activity from Matheus was to insert hints and explanations about CodeStand and to change every ‘CodeMatch’ incidence to Codestand. I joined the last two calls, but I’ve seen no-one. I believe our availability are not matching lately. So, could you confirm the next call? I’ll be available.

Just to advertise, we are already online in the new domain: http://codestands.ietf.org/codestand/ 
But as you can see, it is still ‘codestands’ instead of ‘codestand'

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP <http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

> Em 14 de set de 2016, à(s) 13:24, Kathleen Moriarty <[email-masked]> escreveu:
> 
> Sorry, I'll join now.
>

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 14 Sep 2016 17:42:07 -0400

Hi,

On Wed, Sep 14, 2016 at 5:37 PM, Wanderson Paim <[email-masked]>
wrote:

> Hope you joined. The last activity from Matheus was to insert hints and
> explanations about CodeStand and to change every ‘CodeMatch’ incidence to
> Codestand. I joined the last two calls, but I’ve seen no-one. I believe our
> availability are not matching lately. So, could you confirm the next call?
> I’ll be available.
>

This was Glen that added the subdomain, right?  I think we should advertise
it as:

https://codestand.ietf.org  - note I put with TLS (HTTPS)

Thank you,
Kathleen

>
> Best regards,
>
>
> *Wanderson Paim de Jesus*
> RNP <http://www.rnp.br> - Rede Nacional de Ensino e Pesquisa
> Em 14 de set de 2016, à(s) 13:24, Kathleen Moriarty <
> [email-masked]> escreveu:
>
> Sorry, I'll join now.
>

-- 

Best regards,
Kathleen

---

From: Wanderson Paim de Jesus <[email-masked]>
Date: Wed, 21 Sep 2016 13:03:37 -0300

Hello Christian and Kathleen, 

I won't be able to join today's call. Lisandro and me are participating in a conference. 

I confirm that Glenn created the domain. I believe we should ask him to update for the correct name.

Matheus is working on the HTTPS part. 

Best regards, 
Wanderson 

Em 14 de setembro de 2016 18:42:07 BRT, Kathleen Moriarty <[email-masked]> escreveu:
>------------------------------------------------------------------------
>

-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.