Subject: [codesprints] New datatracker release: v3.59

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 19 Aug 2011 00:11:53 +0200

Hi,

This is an automatic notification about a new datatracker release, 
v3.59, generated when running the mkrelease script.

Release notes:

ietfdb (3.59)
  * Merged [3331] from [email-masked]: 
    Make it more likely that one will issue a ballot when it makes sense 
    to do so.  Fixes bug 703. 
  * From [email-masked]:
    Updated field help for liaison statements, to match the current form.

The new version is available through SVN checkout, with
  'svn checkout http://svn.tools.ietf.org/svn/tools/ietfdb/tags/3.59'

Regards,

	Henrik
	(via the mkrelease script)

---

From: Matt Larson <[email-masked]>
Date: Thu, 18 Aug 2011 18:18:59 -0400

Datatracker release 3.59 has been deployed.

Cheers,

Matt

On Aug 18, 2011, at 6:11 PM, Henrik Levkowetz wrote:

> _______________________________________________
> codesprints mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codesprints
> 

-------------------------------------------
Matthew Larson, Asst. IT Director
Association Management Solutions
Forum Management, Meeting and Event Planning
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
http://www.amsl.com

---

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 19 Aug 2011 00:22:12 +0200

Thank you, Matt!

Best regards,

	Henrik