Subject: [codesprints] New datatracker release: v3.51

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 13 Apr 2011 16:22:35 +0200

Hi,

This is an automatic notification about a new datatracker release, 
v3.51, generated when running the mkrelease script.

Release notes:

ietfdb (3.51)
  * A very small bugfix release, providing the ability for secretariat staff
    to post liaisons on behalf of others, and when doing so assuming the
    powers of the liaison manager they are posting for.

The new version is available through SVN checkout, with
  'svn checkout http://svn.tools.ietf.org/svn/tools/ietfdb/tags/3.51'

Regards,

	Henrik
	(via the mkrelease script)

---

From: Matt Larson <[email-masked]>
Date: Wed, 13 Apr 2011 10:46:41 -0400

v 3.51 has been deployed.

Matt

On Apr 13, 2011, at 10:22 AM, Henrik Levkowetz wrote:

> _______________________________________________
> codesprints mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codesprints
> 

-------------------------------------------
Matthew Larson, Asst. IT Director
Association Management Solutions
Forum Management, Meeting and Event Planning
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
http://www.amsl.com

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 14 Apr 2011 16:11:59 +0200

> v 3.51 has been deployed.

Thank you, Matt!

	Henrik