Subject: [Codematch-develop] Call Today

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 6 Jul 2016 15:56:14 +0000

Hi Kathleen,

Some of us are currently attending a meeting in Porto Alegre (where codematch was developed) and will not be able to join the call.

We will probably have our own codemtach meeting later today :-)

Christian O'Flaherty  [email-masked]<mailto:[email-masked]>
Regional Development - Internet Society
Skype/Gmail/Yahoo!:  christian.oflaherty
Mobile/WhatsApp: +598 98769636

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 6 Jul 2016 11:58:16 -0400

Hi Christian,

Thank you for letting me know.  We'll skip today's call then.  Will be
able to open up CodeMatch for more test users (or users) in Berlin?

On Wed, Jul 6, 2016 at 11:56 AM, Christian O'Flaherty
<[email-masked]> wrote:
> Hi Kathleen,
>
> Some of us are currently attending a meeting in Porto Alegre (where
> codematch was developed) and will not be able to join the call.
>
> Christian O'Flaherty  [email-masked]
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop
>

-- 

Best regards,
Kathleen

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 6 Jul 2016 16:02:57 +0000

> able to open up CodeMatch for more test users (or users) in Berlin?

The current version working on AWS (Amazon) is performing well enough to open up tests.

I’ll discuss it with Wanderson today and if he’s OK I would try to engage users in Berlin.

Christian

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Wed, 6 Jul 2016 13:08:28 -0300

For those (like me) who struggle with Amazon host names, here is a
friendly CodeMatch URL:

http://cm.labs.lacnog.org/codematch/

:-)

-Carlos

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 6 Jul 2016 12:10:06 -0400

That is great news!  If we want to open it up for testers, maybe
getting a few signs up could help?

-- 

Best regards,
Kathleen