Subject: [Codematch-develop] Codematch Presentation @ rtgwg

From: Christian O'Flaherty <[email-masked]>
Date: Mon, 18 Jul 2016 10:05:20 +0000

Hi team, we’ll be inviting authors to start using codematch at the Routing Area meeting tomorrow.

Find attached the presentation I’ll send.

Anyone willing to help is welcome tomorrow at 4:30PM - Posdam I.

Potsdam I<https://datatracker.ietf.org/meeting/96/floor-plan?room=potsdam-i>    rtg     rtgarea Routing Area Open Meeting<https://datatracker.ietf.org/meeting/96/agenda/rtgarea/>

Regards,

---

From: Christian O'Flaherty <[email-masked]>
Date: Mon, 18 Jul 2016 12:19:45 +0000

Correction.... The meeting is the routing area meeting at 4:20pm ( not the rtgwg)

Sent From Mobile Device
Skype/Yahoo/Google:
christian.oflaherty
Internet Society
eMail: [email-masked]<mailto:[email-masked]>
Mobile:  +598 9876 9636

On 18 jul. 2016, at 12:05 p.m., Christian O'Flaherty <[email-masked]<mailto:[email-masked]>> wrote:

Hi team, we'll be inviting authors to start using codematch at the Routing Area meeting tomorrow.

Find attached the presentation I'll send.

Regards,

<codematch @ RTG AREA.pptx>

Christian O'Flaherty  [email-masked]<mailto:[email-masked]>
Regional Development - Internet Society
Skype/Gmail/Yahoo!:  christian.oflaherty
Mobile/WhatsApp: +598 98769636

---

From: [email-masked]
Date: Mon, 18 Jul 2016 15:01:50 +0200

It will also be presented at the end of the security directorate lunch tomorrow (12:30-2).

Thank you!

Sent from my iPhone

> On Jul 18, 2016, at 2:19 PM, Christian O'Flaherty <[email-masked]> wrote:
> 
> eMail: [email-masked]
> Mobile:  +598 9876 9636
> 
> 
> On 18 jul. 2016, at 12:05 p.m., Christian O'Flaherty <[email-masked]> wrote:
> 
>> 
>> Christian O'Flaherty  [email-masked]
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Wanderson Paim <[email-masked]>
Date: Tue, 19 Jul 2016 12:52:58 -0300

Great presentation in Berlin! Good to know we are well represented by Christian and Kathleen.

I might be missed some part. But, did you mention they can use DataTracker username and password for login in Codematch?

Maybe next step is to transfer the VM to an ISOC account on Amazon and remove testing information that were added.

Great work!

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP <http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

> Em 18 de jul de 2016, à(s) 10:01, [email-masked] escreveu:
> 
> On Jul 18, 2016, at 2:19 PM, Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> eMail: [email-masked] <mailto:[email-masked]>
>> Mobile:  +598 9876 9636
>> 
>> 
>> On 18 jul. 2016, at 12:05 p.m., Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>>> 
>>> Potsdam I<https://datatracker.ietf.org/meeting/96/floor-plan?room=potsdam-i <https://datatracker.ietf.org/meeting/96/floor-plan?room=potsdam-i>>    rtg     rtgarea Routing Area Open Meeting<https://datatracker.ietf.org/meeting/96/agenda/rtgarea/ <https://datatracker.ietf.org/meeting/96/agenda/rtgarea/>>
>>> 
>>> Regards,
>>> 
>>> Christian O'Flaherty  [email-masked] <mailto:[email-masked]>
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/codematch-develop <https://www.ietf.org/mailman/listinfo/codematch-develop>

---

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 19 Jul 2016 16:19:14 +0000

Thank you Wanderson

Yes :-)

Let's discuss that next week

Christian

Great work!

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP<http://www.rnp.br> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

Em 18 de jul de 2016, ?(s) 10:01, [email-masked]<mailto:[email-masked]> escreveu:

Thank you!

Sent from my iPhone

On Jul 18, 2016, at 2:19 PM, Christian O'Flaherty <[email-masked]<mailto:[email-masked]>> wrote:

Sent From Mobile Device
Skype/Yahoo/Google:
christian.oflaherty
Internet Society

Regards,

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop
_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: [email-masked]
Date: Tue, 19 Jul 2016 22:18:55 +0200

Sent from my iPhone

> On Jul 19, 2016, at 5:52 PM, Wanderson Paim <[email-masked]> wrote:
> 
Thank you!

> I might be missed some part. But, did you mention they can use DataTracker username and password for login in Codematch?

Good catch.  I forgot a few things as well.  We can send that information out with the link to test.  It was a big room & easy to loose your train of thought.
> Maybe next step is to transfer the VM to an ISOC account on Amazon and remove testing information that were added.

Sounds good.
> Great work!

Thank you for all of your work!
Kathleen 
> RNP - Rede Nacional de Ensino e Pesquisa

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 20 Jul 2016 01:13:14 -0400

Great presentation!

Sue Jares

From: Codematch-develop [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, July 19, 2016 4:19 PM
To: Wanderson Paim
Cc: codematch-develop; Christian O'Flaherty
Subject: Re: [Codematch-develop] Codematch Presentation @ rtg area meeting

Sent from my iPhone

Thank you!

 

Sounds good.

Great work!

Kathleen 

Best regards,

Wanderson Paim de Jesus

RNP <http://www.rnp.br>  - Rede Nacional de Ensino e Pesquisa

Thank you!

Sent from my iPhone

Sent From Mobile Device 

Skype/Yahoo/Google: 

christian.oflaherty

Internet Society 

Mobile:  +598 9876 9636

Regards,

Christian O'Flaherty   <mailto:[email-masked]> [email-masked]

---

From: [email-masked]
Date: Wed, 20 Jul 2016 08:01:21 +0200

Thank you, Sue.  Sorry I had to run out so quickly, but I figured Christian had it covered.

Kathleen

Sent from my iPhone

> On Jul 20, 2016, at 7:13 AM, Susan Hares <[email-masked]> wrote:
> 
> Great presentation!
>  
> Sue Jares
>