Subject: [Codematch-develop] Today's call - April 13th

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 13 Apr 2016 13:00:49 -0300

Dear all,

Are we going to have our call today? There would be interesting to hear from
the participants of IETF meeting in Buenos Aires, about any possible
feedback about CodeMatch.

Best regards,

Wanderson

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 13 Apr 2016 19:30:23 +0000

Hi Wanderson,

I'm on my last week of leave and some may be traveling, so let's meet next week.  I'd love to get an update then as well.

Thanks!
Kathleen

Sent from my iPhone

On Apr 13, 2016, at 12:01 PM, Wanderson Paim <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Are we going to have our call today? There would be interesting to hear from the participants of IETF meeting in Buenos Aires, about any possible feedback about CodeMatch.

Best regards,
Wanderson

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop