Subject: [Codematch-develop] Today's call

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 24 Feb 2016 14:02:41 -0300

Hello everyone,

I'll not be able to join the call today. I'll send you the updates by mail.

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC

 <http://www.rnp.br/> RNP - Rede Nacional de Ensino e Pesquisa

Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

---

From: Toral Cowieson <[email-masked]>
Date: Wed, 24 Feb 2016 17:08:35 +0000

Thanks, Wanderson. Lisandro and I were on the line and just ended the session.
Email updates seem best for this week.

On Feb 24, 2016, at 12:02 PM, Wanderson Paim <[email-masked]<mailto:[email-masked]>> wrote:

Hello everyone,

I’ll not be able to join the call today. I’ll send you the updates by mail.

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP<http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop