Subject: [Codematch-develop] Today's call

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 16 Dec 2015 11:15:59 -0500

I'm not sure if I will be able to make it.

Kathleen 

Sent from my iPhone

---

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 16 Dec 2015 14:49:28 -0200

Hello Kathleen,

Today I was planning to announce the integration of CodeMatch and
DataTracker. I also wanted to explain Susan some functionalities that she
might consider during the tests.

If you cannot make it, we might update you after the call.

Best regards, 

Wanderson

-----Mensagem original-----
De: Codematch-develop [mailto:[email-masked]] Em nome de
Kathleen Moriarty
Enviada em: quarta-feira, 16 de dezembro de 2015 14:16
Para: codematch-develop <[email-masked]>
Assunto: [Codematch-develop] Today's call

Kathleen 

Sent from my iPhone

_______________________________________________
Codematch-develop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 16 Dec 2015 16:53:20 +0000

Thanks Wanderson,

I will not be able to join the call either. 
Is the site online? Can you share the link?

Sent From Mobile Device
Skype/Yahoo/Google: 
christian.oflaherty
Internet Society 
eMail: [email-masked]
Mobile:  +598 9876 9636

> On 16 dic. 2015, at 1:50 p.m., Wanderson Paim <[email-masked]> wrote:
> 
> Hello Kathleen,
>

---

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 16 Dec 2015 15:21:56 -0200

Sure, Kathleen,

I'm the only one in the call, so this message might be useful for all.

The link to the development environment is:

http://codematch.inf.ufrgs.br/codematch-dev/codematch/

The username and password should be the same used to login in the
DataTracker.

We added a bit more memory to the host machine and updated the DataTracker
to the last version. We hope it performs well, otherwise we might consider
moving the code to a place closer to the DataTracker database.

Susan, fell free to test it. I suggest following the Feature List in the
Google Drive. 
https://drive.google.com/open?id=1wuKbYaYQ4fBd9sfGjL2NOFTAsL2jDOmjsZx2g1-8hG
A 

Best regards,

Wanderson

-----Mensagem original-----
De: Codematch-develop [mailto:[email-masked]] Em nome de
Christian O'Flaherty
Enviada em: quarta-feira, 16 de dezembro de 2015 14:53
Para: Wanderson Paim <[email-masked]>
Cc: Kathleen Moriarty <[email-masked]>; codematch-develop
<[email-masked]>
Assunto: Re: [Codematch-develop] RES: Today's call

Thanks Wanderson,

Sent From Mobile Device
Skype/Yahoo/Google: 
christian.oflaherty
Internet Society

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 16 Dec 2015 17:42:48 +0000

That's great news and wonderful progress!  

It's probable that I will start my leave early, so I may not be on next week's call either.  If we need to catch up on a call, this week would be best, maybe next week.

Thanks!
Kathleen 

Sent from my iPhone

> On Dec 16, 2015, at 12:22 PM, Wanderson Paim <[email-masked]> wrote:
> 
> Sure, Kathleen,
>

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 16 Dec 2015 13:15:38 -0500

Wanderson: 

I'm so thrilled.  I will test this this weekend!   I'm afraid a family
emergency interrupted me  (sick daughter) my scheduled call. 

Sue 

-----Original Message-----
From: Codematch-develop [mailto:[email-masked]] On
Behalf Of Moriarty, Kathleen
Sent: Wednesday, December 16, 2015 12:43 PM
To: Wanderson Paim
Cc: Matheus Prola; Kathleen Moriarty; codematch-develop; Susan Hares;
Christian O'Flaherty
Subject: Re: [Codematch-develop] RES: RES: Today's call

It's probable that I will start my leave early, so I may not be on next
week's call either.  If we need to catch up on a call, this week would be
best, maybe next week.

Thanks!
Kathleen 

Sent from my iPhone

> We added a bit more memory to the host machine and updated the 
> DataTracker to the last version. We hope it performs well, otherwise 
> we might consider moving the code to a place closer to the DataTracker
database.
> 
> Susan, fell free to test it. I suggest following the Feature List in 
> the Google Drive.
> De: Codematch-develop [mailto:[email-masked]] Em 
> nome de Christian O'Flaherty Enviada em: quarta-feira, 16 de dezembro 
> de 2015 14:53
> Cc: Kathleen Moriarty <[email-masked]>; 
> codematch-develop <[email-masked]>
>>> On 16 dic. 2015, at 1:50 p.m., Wanderson Paim 
>>> <[email-masked]>
>> wrote:
>> 
>> Hello Kathleen,
>> 
>> DataTracker. I also wanted to explain Susan some functionalities that 
>> she might consider during the tests.
>> 
>> De: Codematch-develop [mailto:[email-masked]] Em 
>> nome
> de
>> Kathleen Moriarty

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 30 Dec 2015 14:56:30 +0000

Hi, I’m not going to be available for today’s call.

I wish you all a Happy New Year and my best wishes for a wonderful 2016.

Christian O'Flaherty  [email-masked]<mailto:[email-masked]>
Regional Development - Internet Society
Skype/Gmail/Yahoo!:  christian.oflaherty
Mobile/WhatsApp: +598 98769636

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 30 Dec 2015 15:00:38 +0000

I should be able to make the call, but if no one else can, we can cancel it.

Best wishes for a wonderful new year!
Kathleen

Sent from my iPhone

On Dec 30, 2015, at 9:56 AM, Christian O'Flaherty <[email-masked]<mailto:[email-masked]>> wrote:

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Wanderson Paim de Jesus <[email-masked]>
Date: Wed, 30 Dec 2015 13:32:50 -0200

Hi Kathleen, 

I'll not be able to join today's call. As soon as possible I'll send a report about CodeMatch development.

Best wishes for you!

Wanderson 

Em 30 de dezembro de 2015 13:00:38 BRST, "Moriarty, Kathleen" <[email-masked]> escreveu:
>On Dec 30, 2015, at 9:56 AM, Christian O'Flaherty
><[email-masked]<mailto:[email-masked]>> wrote:
>
>------------------------------------------------------------------------
>

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 30 Dec 2015 11:11:20 -0500

My schedule has changed a little and it will be hard for me to make today's call.  Since we haven't heard from anyone else, let's cancel and discuss any status updates via email.

Thank you,
Kathleen 

Sent from my iPhone

> On Dec 30, 2015, at 10:00 AM, Moriarty, Kathleen <[email-masked]> wrote:
> 
> On Dec 30, 2015, at 9:56 AM, Christian O'Flaherty <[email-masked]> wrote:
> 
>> Christian O'Flaherty  [email-masked]

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 30 Dec 2015 11:12:24 -0500

I'm just seeing this now, canceling is the best option.

Thank you & happy new year!
Kathleen 

Sent from my iPhone

> On Dec 30, 2015, at 10:32 AM, Wanderson Paim de Jesus <[email-masked]> wrote:
> 
> Hi Kathleen, 
>

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 30 Dec 2015 14:54:59 -0200

Dear all

I’ve been silent recently. I won’t be able to make the call today because I’m adapting to the new schedule imposed by my baby that was born last weekend.

Best regards,

Lisandro

> Em 30 de dez de 2015, à(s) 14:12, Kathleen Moriarty <[email-masked]> escreveu:
> 
> On Dec 30, 2015, at 10:32 AM, Wanderson Paim de Jesus <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Hi Kathleen, 
>> 
>> Em 30 de dezembro de 2015 13:00:38 BRST, "Moriarty, Kathleen" <[email-masked] <mailto:[email-masked]>> escreveu:
>> On Dec 30, 2015, at 9:56 AM, Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>>> Christian O'Flaherty  [email-masked] <mailto:[email-masked]>
>>> [email-masked] <mailto:[email-masked]>
>>> https://www.ietf.org/mailman/listinfo/codematch-develop <https://www.ietf.org/mailman/listinfo/codematch-develop>
>> 
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/codematch-develop <https://www.ietf.org/mailman/listinfo/codematch-develop>
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/codematch-develop <https://www.ietf.org/mailman/listinfo/codematch-develop>

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 30 Dec 2015 11:57:16 -0500

HI all:

Unfortunately, I have family plans for today due to Holidays.  I have no tested yet, but I hope to before next Wednesday’s call. 

Sue 

From: Codematch-develop [mailto:[email-masked]] On Behalf Of Lisandro Zambenedetti Granville
Sent: Wednesday, December 30, 2015 11:55 AM
To: Kathleen Moriarty
Cc: Moriarty, Kathleen; codematch-develop; Christian O'Flaherty; Wanderson Paim de Jesus
Subject: Re: [Codematch-develop] Today's call

Dear all

Best regards,

Lisandro

Kathleen 

Sent from my iPhone

Hi Kathleen, 

Best wishes for you!

Wanderson 

Kathleen 

Sent from my iPhone

Christian O'Flaherty   <mailto:[email-masked]> [email-masked]

  _____

---

From: Christian O'Flaherty <[email-masked]>
Date: Wed, 30 Dec 2015 16:59:43 +0000

Congratulations Lisandro !

What a wonderful Christmas present!

Your lives have just changed forever:-)

Sent From Mobile Device
Skype/Yahoo/Google:
christian.oflaherty
Internet Society
eMail: [email-masked]<mailto:[email-masked]>
Mobile:  +598 9876 9636

On 30 dic. 2015, at 1:55 p.m., Lisandro Zambenedetti Granville <[email-masked]<mailto:[email-masked]>> wrote:

Dear all

I've been silent recently. I won't be able to make the call today because I'm adapting to the new schedule imposed by my baby that was born last weekend.

Best regards,

Lisandro

Em 30 de dez de 2015, ?(s) 14:12, Kathleen Moriarty <[email-masked]<mailto:[email-masked]>> escreveu:

Sent from my iPhone

On Dec 30, 2015, at 10:32 AM, Wanderson Paim de Jesus <[email-masked]<mailto:[email-masked]>> wrote:

Hi Kathleen,

Best wishes for you!

Wanderson

Em 30 de dezembro de 2015 13:00:38 BRST, "Moriarty, Kathleen" <[email-masked]<mailto:[email-masked]>> escreveu:
I should be able to make the call, but if no one else can, we can cancel it.

Sent from my iPhone

Hi, I'm not going to be available for today's call.

________________________________

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 30 Dec 2015 19:05:26 +0000

Congratulations, Lisandro!  I hope you are all doing well and am so happy for you!

Take care,
Kathleen

Sent from my iPhone

On Dec 30, 2015, at 11:55 AM, Lisandro Zambenedetti Granville <[email-masked]<mailto:[email-masked]>> wrote:

Dear all

Best regards,

Lisandro

Em 30 de dez de 2015, à(s) 14:12, Kathleen Moriarty <[email-masked]<mailto:[email-masked]>> escreveu:

Sent from my iPhone

Hi Kathleen,

Best wishes for you!

Wanderson

Sent from my iPhone

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Thu, 31 Dec 2015 02:48:42 -0200

Hello Kathleen

Thanks for your message. We are all doing fine, adapting our schedule to the new conditions and necessities :).

Best regards,

Lisandro

> Em 30 de dez de 2015, à(s) 17:05, Moriarty, Kathleen <[email-masked]> escreveu:
> 
> On Dec 30, 2015, at 11:55 AM, Lisandro Zambenedetti Granville <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Dear all
>> 
>>> Em 30 de dez de 2015, à(s) 14:12, Kathleen Moriarty <[email-masked] <mailto:[email-masked]>> escreveu:
>>>