Subject: [Codematch-develop] Call on 18 November - Recording

From: Toral Cowieson <[email-masked]>
Date: Wed, 18 Nov 2015 17:47:49 +0000

Hi All,

Below is the link to the recording from today’s call. The primary focus was an update from Christian on his conversation with Henrik and Robert in Yokohama.

Christian, Wanderson, and I also discussed next steps to ensure we have a running version prior to IETF 95 in April.

Best regards,
Toral

https://isoc.webex.com/isoc/ldr.php?RCID=90f0a2aa02386ea8fe615343de10eafd

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 18 Nov 2015 18:21:47 +0000

Thank you and sorry I couldn't make it at the last minute.  I was supposed to be recorded the hour before and things got pushed back.

Kathleen

Sent from my iPhone

On Nov 18, 2015, at 12:48 PM, Toral Cowieson <[email-masked]<mailto:[email-masked]>> wrote:

Hi All,

Best regards,
Toral

https://isoc.webex.com/isoc/ldr.php?RCID=90f0a2aa02386ea8fe615343de10eafd
_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop