Subject: [Codematch-develop] Tomorrow's meeting and updates

From: "Wanderson Paim" <[email-masked]>
Date: Tue, 20 Oct 2015 16:46:07 -0200

Hello everyone,

I'm warning you beforehand that Lisandro and I will not be able to attend
our weekly meeting of tomorrow. We will be in a workshop all day long.

I had a meeting with Matheus today and he told me that all bugs we found in
the demonstration of last week were fixed. Furthermore, he is working on the
screens to show the right fields of a CodeMatch, when it refers to a
previously developed project. We pretend to deploy the next version at
27/Nov, one day before our next meeting. After that, Christian can insert
more representative examples. 

Just to confirm. The demonstrations in Yokohama will be done by accessing
our deployment in Brazil, right? Or should we deploy it somewhere else?

Best regards,

Wanderson

---

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 20 Oct 2015 19:52:17 +0000

Hi Kathleen,

I'm warning you beforehand that Lisandro and I will not be able to attend our weekly meeting of tomorrow. We will be in a workshop all day long.

I'm also going to be absent because I will be in a flight to Chile at that time.

 I had a meeting with Matheus today and he told me that all bugs we found in the demonstration of last week were fixed. Furthermore, he is working on the screens to show the right fields of a CodeMatch, when it refers to a previously developed project. We pretend to deploy the next version at 27/Nov, one day before our next meeting. After that, Christian can insert more representative examples.

Great!

Just to confirm. The demonstrations in Yokohama will be done by accessing our deployment in Brazil, right? Or should we deploy it somewhere else?

The current location will be fine. I’m also going to have it running in my Mac.
Please keep the github repository up to date so Henrik, Robert and other can check the current code.

Thanks!

Christian

Best regards,

Wanderson

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 20 Oct 2015 15:54:42 -0400

Thank you, all.

We will plan to cancel the meeting for tomorrow then.

Best regards,
Kathleen

On Tue, Oct 20, 2015 at 3:52 PM, Christian O'Flaherty
<[email-masked]> wrote:
> [email-masked]
> [email-masked]

-- 

Best regards,
Kathleen