Subject: [Codematch-develop] Today's call

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 28 Oct 2015 11:35:18 -0400

Hello,

Who will be able to join today's call?  I just want to make sure it
will be worth having with travel plans to Japan.  I can make the call.

Thanks!

-- 

Best regards,
Kathleen

---

From: "Wanderson Paim" <[email-masked]>
Date: Wed, 28 Oct 2015 13:55:19 -0200

Hello Kathleen,

I'm not going to Japan, so I'll join the meeting. My plans for today's call
is just to report the release of the version to be shown in Yokohama. But,
If you prefer, I can do it by mail.

Best regards,

Wanderson

-----Mensagem original-----
De: Codematch-develop [mailto:[email-masked]] Em nome de
Kathleen Moriarty
Enviada em: quarta-feira, 28 de outubro de 2015 13:35
Para: [email-masked]
Assunto: [Codematch-develop] Today's call

Hello,

Who will be able to join today's call?  I just want to make sure it will be
worth having with travel plans to Japan.  I can make the call.

Thanks!

-- 

Best regards,
Kathleen

_______________________________________________
Codematch-develop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 28 Oct 2015 12:04:27 -0400

I will join now, sorry I am getting on a few minutes late.

-- 

Best regards,
Kathleen