Subject: Re: [Codematch-develop] Webex

From: Nicolás <[email-masked]>
Date: Mon, 17 Aug 2015 13:51:44 -0300

When will the next call take place?

Thx,

Nicolas - LACNIC

El 29/07/15 a las 13:34, Christian O'Flaherty escibió:
>
> Hi, I lost my webex connection and I can’t reconnect. Something 
> similar happened at the beginning.
>
> Not sure if it was my side as I originally thought or if it was webex.
>
> Did you have any similar problem today?
>
> Christian O'Flaherty - [email-masked] <mailto:[email-masked]>
> Regional Development -Internet Society
> Skype/Gmail/Yahoo!: christian.oflaherty
> Phone:+598 98769636
>
>
>
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Mon, 17 Aug 2015 14:00:59 -0300

Hello Nicolás

Our next call will be on Wednesday. Do you have the pointers to access it?

Best regards,

Lisandro

> Em 17/08/2015, à(s) 13:51, Nicolás <[email-masked]> escreveu:
> 
>> Hi, I lost my webex connection and I can’t reconnect. Something similar happened at the beginning. 
>> 
>> Regional Development - Internet Society 
>> Phone: +598 98769636
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/codematch-develop <https://www.ietf.org/mailman/listinfo/codematch-develop>
>

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 19 Aug 2015 11:56:41 -0400

Nicolas,

Just in case you need it, here is the call information.

We meet every Wednesday from 12-1PM ET.

CodeMatch
Wednesday, April 1, 2015
12:00 pm | Eastern Daylight Time (New York, GMT-04:00) | 1 hr

JOIN WEBEX MEETING
https://isoc.webex.com/isoc/j.php?MTID=m061affc9f7318344402b0373d7c32db8
Meeting number: 926 480 716
Meeting password: coder

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada)

Access code: 926 480 716

Global call-in numbers:
https://isoc.webex.com/isoc/globalcallin.php?serviceType=MC&ED=322099332&tollFree=0

Can't join the meeting? Contact support here:
https://isoc.webex.com/isoc/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and
other information sent during the session to be recorded, which may be
discoverable in a legal matter. You should inform all meeting
attendees prior to recording if you intend to record the meeting.

On Mon, Aug 17, 2015 at 1:00 PM, Lisandro Zambenedetti Granville
<[email-masked]> wrote:
> Christian O'Flaherty - [email-masked]

-- 

Best regards,
Kathleen