Subject: [Codematch-develop] Today's call

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 10 Jun 2015 14:28:44 -0400

Hello,

I am very sorry I missed today's call.  I am at EMC headquarters and was
presenting, so I forgot to send out a message.  I hope you had a productive
session and I'll lsten to the recording.

Thank you!

-- 

Best regards,
Kathleen

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 10 Jun 2015 14:29:54 -0400

Kathleen:

I also failed to join.  My apologies to all those on the call. 

Sue 

From: Codematch-develop [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
Sent: Wednesday, June 10, 2015 2:29 PM
To: [email-masked]
Subject: [Codematch-develop] Today's call

Hello,

I am very sorry I missed today's call.  I am at EMC headquarters and was presenting, so I forgot to send out a message.  I hope you had a productive session and I'll lsten to the recording.

Thank you!

-- 

Best regards,

Kathleen

---

From: Wanderson Paim de Jesus <[email-masked]>
Date: Wed, 10 Jun 2015 15:44:44 -0300 (BRT)

Hello Kathleen, 

I joined the call, but no one was there. Unless there was a change in the webex link (and I'd be in the wrong place), I believe there is no recording to listen. 

Regards, 
Wanderson 

De: "Susan Hares" <[email-masked]> 
Para: "Kathleen Moriarty" <[email-masked]>, "codematch-develop" <[email-masked]> 
Enviadas: Quarta-feira, 10 de junho de 2015 15:29:54 
Assunto: Re: [Codematch-develop] Today's call 

Kathleen: 

Sue 

Hello, 

Thank you! 

-- 

Best regards, 

Kathleen 

_______________________________________________ 
Codematch-develop mailing list 
[email-masked] 
https://www.ietf.org/mailman/listinfo/codematch-develop 

-- 

Wanderson Paim de Jesus 
Coordenador de Projetos - CTIC 
RNP - Rede Nacional de Ensino e Pesquisa 
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Wed, 10 Jun 2015 18:48:50 +0000

Thank you, Wanderson and again, my apologies for not sending out a message in advance.

Best regards,
Kathleen

From: Codematch-develop [mailto:[email-masked]] On Behalf Of Wanderson Paim de Jesus
Sent: Wednesday, June 10, 2015 2:45 PM
To: Kathleen Moriarty
Cc: codematch-develop; Susan Hares
Subject: Re: [Codematch-develop] Today's call

Hello Kathleen,

Regards,
Wanderson

________________________________
De: "Susan Hares" <[email-masked]<mailto:[email-masked]>>
Para: "Kathleen Moriarty" <[email-masked]<mailto:[email-masked]>>, "codematch-develop" <[email-masked]<mailto:[email-masked]>>
Enviadas: Quarta-feira, 10 de junho de 2015 15:29:54
Assunto: Re: [Codematch-develop] Today's call

Kathleen:

Sue

From: Codematch-develop [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
Sent: Wednesday, June 10, 2015 2:29 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [Codematch-develop] Today's call

Hello,

Thank you!

--

Best regards,
Kathleen

_______________________________________________
Codematch-develop mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codematch-develop

--

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP<http://www.rnp.br> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 8315 8994