Subject: [Codematch-develop] Wednesday's call

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 23 Jun 2015 06:16:15 -0400

Hello,

I'll be on a plane during tomorrow's call.  Is it possible to move this
call to Thursday?  I can meet either before 10AM EDT or after 1PM.

We may have more development help as well and I'd like to get a current
state and figure out how we can take advantage of additional developers.

Thanks!

-- 

Best regards,
Kathleen

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 23 Jun 2015 07:43:52 -0400

Kathleen:

I can meet before 10am or after 1pm as well. 

Sue 

From: Codematch-develop [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
Sent: Tuesday, June 23, 2015 6:16 AM
To: [email-masked]
Subject: [Codematch-develop] Wednesday's call

Hello,

I'll be on a plane during tomorrow's call.  Is it possible to move this call to Thursday?  I can meet either before 10AM EDT or after 1PM.

We may have more development help as well and I'd like to get a current state and figure out how we can take advantage of additional developers.

Thanks!

-- 

Best regards,

Kathleen

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Tue, 23 Jun 2015 17:21:44 +0200

Hello Kathleen

Wanderson and I are in Brussels participating in a whole week meeting. I won’t be able to make it in Wed or Thu either this time. 

Best regards,

Lisandro

> Em 23/06/2015, à(s) 12:16, Kathleen Moriarty <[email-masked]> escreveu:
> 
> Hello,
> 
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop