Subject: [Codematch-develop] Unable to join code match today

From: "Susan Hares" <[email-masked]>
Date: Tue, 2 Jun 2015 12:00:46 -0400

Kathleen:

I will be unable to join the code-match team today.  I'm afraid I've been
held up in a meeting. 

Sue Hares

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 2 Jun 2015 12:03:04 -0400

Kathleen and all:

I got my calendar messed up this week.  I will be able to join you on
Wednesday.  See you then!

Sue 

From: Susan Hares [mailto:[email-masked]] 
Sent: Tuesday, June 02, 2015 12:01 PM
To: 'Kathleen Moriarty'
Cc: [email-masked]'
Subject: Unable to join code match today 

Kathleen:

Sue Hares