Subject: [Codematch-develop] Coding project request - 1 month duration MS project level

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 15 Apr 2015 13:43:57 -0400

Hello,

One of my fellow ADs received a request by a student asking for a project
that would take about one month to code and significant enough to be a
Masters project.  He will be able to do this in the month of June, so being
able to prep for it very soon is important.

He is most interested in Transport and Routing, and needs the project to be
related to networking.  He'll be presenting it at the start of July.

Does anyone here have a good option(s) for him?

-- 

Best regards,
Kathleen

---

From: Brian Haberman <[email-masked]>
Date: Thu, 16 Apr 2015 08:36:53 -0400

Hi Kathleen,
     There was some deadlock during the TCPINC meeting about adopting
one of several proposals.  One possibility would be for this student to
code the two approaches and analyze their tradeoffs.

Brian

On 4/15/15 1:43 PM, Kathleen Moriarty wrote:
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop
>