Subject: [Codematch-develop] Screenshot of add tags

From: Suresh Krishnan <[email-masked]>
Date: Wed, 15 Apr 2015 15:55:22 +0000

Hi all,
   This is a screenshot of the Change IETF WG state for a given 
document. I was thinking "Implementation requested" could be just an 
additional tag that a chair/shepherd could set on a draft and the 
codematch interface could scrape the database for this specific tag.

Thanks
Suresh

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 15 Apr 2015 18:04:27 -0300

Dear all

Today, during our meeting, I mentioned that I would present next Wed. a new version of CodeMatch prototype Website. However, I forgot that there is long break (national holidays) in Brazil, which will end on Tue. (April 21st). That leaves us with little time to prepare the next version. As such, we would like to reschedule the prototype presentation for Wed. 29th.

Thanks,

Lisandro

---

From: Suresh Krishnan <[email-masked]>
Date: Wed, 22 Apr 2015 14:22:41 +0000

Works for me. My flight is delayed and I probably will still be in the air when the meeting happens.

Thanks
Suresh

-----Original Message-----
From: Lisandro Zambenedetti Granville [[email-masked]]
Received: Wednesday, 15 Apr 2015, 5:04PM
To: [email-masked] [[email-masked]]
CC: Suresh Krishnan [[email-masked]]
Subject: Next meeting

Dear all

Thanks,

Lisandro

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 22 Apr 2015 11:13:59 -0400

Hello,

Let's plan to cancel today's call as Toral and Christian also have
conflicts.  We'll pick up next week with Lisandro's updates on the
prototype, next steps for development, and maybe an update from Christian
with his coding to extend the datatracker.

Thank you,
Kathleen

On Wed, Apr 22, 2015 at 10:22 AM, Suresh Krishnan <
[email-masked]> wrote:

> *From:* Lisandro Zambenedetti Granville [[email-masked]]
> *Received:* Wednesday, 15 Apr 2015, 5:04PM
> *To:* [email-masked] [[email-masked]]
> *CC:* Suresh Krishnan [[email-masked]]
> *Subject:* Next meeting
>
>  Dear all
>
> Today, during our meeting, I mentioned that I would present next Wed. a
> new version of CodeMatch prototype Website. However, I forgot that there is
> long break (national holidays) in Brazil, which will end on Tue. (April
> 21st). That leaves us with little time to prepare the next version. As
> such, we would like to reschedule the prototype presentation for Wed. 29th.
>
> Thanks,
>
> Lisandro
>
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop
>
>

-- 

Best regards,
Kathleen