Subject: [Codematch-develop] Slides for Administrative Plenary

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 17 Mar 2015 15:31:36 -0400

Hello,

I just added a few slides to the presentation Lisandro started for the IETF
Administrative plenary.  Please take a few minutes to review and comment.

Also please let me know if I inadvertently left off anyones name that
should be acknowledged as part of the team.

https://docs.google.com/presentation/d/1Hhf3LvqEd8o4JEuH1cLPO7gNsoaE_VLM5JJPh4P_5fQ/edit#slide=id.p3

We'll review the slides on tomorrow's call as well.

Thank you!
-- 

Best regards,
Kathleen

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Tue, 17 Mar 2015 17:13:42 -0300

Hello Kathleen,

I’ve included Wanderson’s name in the list. He coded the current prototype.

Lisandro

> Em 17/03/2015, à(s) 16:31, Kathleen Moriarty <[email-masked]> escreveu:
> 
> Hello,
> 
> I just added a few slides to the presentation Lisandro started for the IETF Administrative plenary.  Please take a few minutes to review and comment.
> 
> Also please let me know if I inadvertently left off anyones name that should be acknowledged as part of the team.
> 
> https://docs.google.com/presentation/d/1Hhf3LvqEd8o4JEuH1cLPO7gNsoaE_VLM5JJPh4P_5fQ/edit#slide=id.p3 <https://docs.google.com/presentation/d/1Hhf3LvqEd8o4JEuH1cLPO7gNsoaE_VLM5JJPh4P_5fQ/edit#slide=id.p3>
> 
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 17 Mar 2015 16:18:41 -0400

Thank you, Lisandro!

Sorry for my oversight, Wanderson!

Sent from my iPhone

> On Mar 17, 2015, at 4:13 PM, Lisandro Zambenedetti Granville <[email-masked]> wrote:
> 
> Hello Kathleen,
>