Subject: [Codematch-develop] ROOM INFO Re: Meeting in Hawaii

From: Toral Cowieson <[email-masked]>
Date: Fri, 7 Nov 2014 11:57:02 -0500

Hi All,

Here are the details for the meeting during IETF 91.

CodeMatch Meeting
Date:		Monday, 10 November
Time:		12:20-1pm local time
Location:	Sea Pearl 3

Look forward to seeing many of you there.

Toral

On Oct 28, 2014, at 1:22 PM, Kathleen Moriarty <[email-masked]> wrote:

> Hello,
> 
> On our call today, we discussed meeting in Hawaii on Monday during the
> last 30 minutes of lunch, starting at 12:20.  The room will be
> announced once we have it.
> 
> Lisandro has made additional progress on the data model.  For next
> week's call, we will try to review this with the team.  Just in case
> you need the webex information for the call, it is included below.
> 
> Thank you!
> 
> -------------------------------------------------------
> Meeting information
> -------------------------------------------------------
> Topic:  CodeMatch Design
> Date:   Every Tuesday, from Tuesday, August 19, 2014 to no end date
> Time:   1:00 pm, Eastern Daylight Time (New York, GMT-04:00)
> Meeting Number: 926 719 837
> Meeting Password:       coder
> 
> -------------------------------------------------------
> To start or join the online meeting
> -------------------------------------------------------
> Go to https://isoc.webex.com/isoc/j.php?MTID=m04a723668bcf7b2a0d81a314c0b405b8
> 
> -------------------------------------------------------
> Audio conference information
> -------------------------------------------------------
> Call-in toll number (US/Canada): 1-650-479-3208
> Access code:926 719 837
> Global call-in numbers:
> https://isoc.webex.com/isoc/globalcallin.php?serviceType=MC&ED=301482377&tollFree=0
> 
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1.      Go to https://isoc.webex.com/isoc/mc
> 2.      On the left navigation bar, click “Support”.
> To add this meeting to your calendar program (for example Microsoft
> Outlook), click this link:
> https://isoc.webex.com/isoc/j.php?MTID=me35f3a5bbea66dc621fcbd178981595b
> To check whether you have the appropriate players installed for UCF
> (Universal Communications Format) rich media files, go to
> https://isoc.webex.com/isoc/systemdiagnosis.php.
> http://www.webex.com
> CCM:+16504793208x926719837#
> 
> -- 
> 
> Best regards,
> Kathleen
> 
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Robert Sparks <[email-masked]>
Date: Mon, 10 Nov 2014 12:25:34 -1000

Did something change?
There is something else in that room.
Where are you meeting?

RjS

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Mon, 10 Nov 2014 12:27:56 -1000

We are the same room (Sea Pearl 3). The previous meeting just finished.

Lisandro

> Em 10/11/2014, à(s) 12:25, Robert Sparks <[email-masked]> escreveu:
> 
> Did something change?

---

From: Toral Cowieson <[email-masked]>
Date: Mon, 10 Nov 2014 15:40:58 -1000

Hi All,

We will have another CodeMatch meeting this week.

Date:		Tuesday, 11 November
Time:		5- 6pm local time in Hawaii
Location:	Sea Pearl Room 4

If you are interested in participating remotely, please let me know off list, and I'll see what we can do for a Skype or WebEx session.

Best regards,
Toral