Subject: [Codematch-develop] CodeMatch slides for upcoming ISOC event

From: Brian Haberman <[email-masked]>
Date: Wed, 27 Aug 2014 15:59:26 -0400

All,
     I will be in Argentina next week and will have the opportunity to
present the current state of CodeMatch.  I put some slides together (and
liberally borrowed the mockups) and would be interested in any feedback
on them.

http://www.cs.jhu.edu/~bkhabs/CodeMatch-Argentina.pdf

Thanks,
Brian

---

From: "Carlos Marcelo Martinez Cagnazzo" <[email-masked]>
Date: Wed, 27 Aug 2014 13:42:29 -0700 (PDT)

Brian,

the slides look great. I’d like to know whether it’s ok to share them with professors from a local (Uruguay) University.

regards

-Carlos
—
Sent from Mailbox

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 27 Aug 2014 23:59:41 -0300

Dear Brian, dear all,

I’ve just uploaded to the shared folder on Google drive (https://doodle.com/k9f3456cw4qbhzxr) a set of slides with a new version of the mockups. You may occasionally want to use those more up to dated mockups. Those slides will be also used in tomorrows’ meeting.

Best regards,

Lisandro
  
Em 27/08/2014, à(s) 16:59, Brian Haberman <[email-masked]> escreveu:

> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop

---

From: Alejandro Acosta <[email-masked]>
Date: Wed, 27 Aug 2014 23:17:51 -0430

Hello, I do have the very same question :)

On August 27, 2014 4:12:29 PM GMT-04:30, Carlos Marcelo Martinez Cagnazzo <[email-masked]> wrote:
>Brian,
>
>
>
>
>the slides look great. I’d like to know whether it’s ok to share them
>with professors from a local (Uruguay) University.
>
>
>
>
>regards
>
>
>
>
>-Carlos
>—
>Sent from Mailbox
>
>------------------------------------------------------------------------
>

-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.

---

From: Brian Haberman <[email-masked]>
Date: Thu, 28 Aug 2014 08:28:56 -0400

Thanks, Lisandro.  I have updated my slides with the latest mockups.

Regards,
Brian

---

From: Brian Haberman <[email-masked]>
Date: Thu, 28 Aug 2014 08:31:48 -0400

Yes, you can share these slides with others.  I did do an update, so you
will want to pull the latest.  I will be presenting them at some point
next week during JAIIO (Jornadas Argentina de Informatica).

Regards,
Brian

---

From: Kathleen Moriarty <[email-masked]>
Date: Thu, 28 Aug 2014 08:45:14 -0400

Hello,

The doolde poll link was provided instead of the google drive, so here it
is and thank you, Lisandro for the quick turn-around on the updated muckup!
https://drive.google.com/folderview?id=0B-dir4eV4Ih1V2tQSDdNRndrdGc&usp=sharing

On Wed, Aug 27, 2014 at 10:59 PM, Lisandro Zambenedetti Granville <
[email-masked]> wrote:

> Dear Brian, dear all,
>
> I’ve just uploaded to the shared folder on Google drive (
> https://doodle.com/k9f3456cw4qbhzxr) a set of slides with a new version
> of the mockups. You may occasionally want to use those more up to dated
> mockups. Those slides will be also used in tomorrows’ meeting.
>
> Best regards,
>
> Lisandro
>

-- 

Best regards,
Kathleen