Subject: [Codematch-develop] WebEx Info for CodeMatch Design Meetings -- Tuesdays at 1-2pmET

From: Toral Cowieson <[email-masked]>
Date: Fri, 15 Aug 2014 16:38:47 -0400

Hi All,

Based on the Doodle poll responses, below is the recurring WebEx invite for the next design meetings.  The meetings are Tuesday from 1-2pmET/7-8pm CET.

The recording for last week's meeting is here: 
https://isoc.webex.com/isoc/ldr.php?RCID=0b19a5d9721c7ae6a62e8308285acfaf

Toral

------------------------------------------------------- 
Meeting information 
------------------------------------------------------- 
Topic: CodeMatch Design 
Date: Every Tuesday, from Tuesday, August 19, 2014 to no end date 
Time: 1:00 pm, Eastern Daylight Time (New York, GMT-04:00) 
Meeting Number: 926 719 837 
Meeting Password: coder 

------------------------------------------------------- 
To start or join the online meeting 
------------------------------------------------------- 
Go to https://isoc.webex.com/isoc/j.php?MTID=m04a723668bcf7b2a0d81a314c0b405b8 

------------------------------------------------------- 
Audio conference information 
------------------------------------------------------- 
Call-in toll number (US/Canada): 1-650-479-3208 

Access code:926 719 837 
Global call-in numbers: https://isoc.webex.com/isoc/globalcallin.php?serviceType=MC&ED=301482377&tollFree=0 

------------------------------------------------------- 
For assistance 
------------------------------------------------------- 
1. Go to https://isoc.webex.com/isoc/mc 
2. On the left navigation bar, click "Support". 
To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
https://isoc.webex.com/isoc/j.php?MTID=me35f3a5bbea66dc621fcbd178981595b 

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://isoc.webex.com/isoc/systemdiagnosis.php. 

http://www.webex.com 

CCM:+16504793208x926719837# 

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. You should inform all meeting attendees prior to recording if you intend to record the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Tue, 19 Aug 2014 13:02:41 -0400

Toral,

Is there a call for 1 today?  I don't seem to have the right webex information?

If not, that may be okay as I have not received feedback on the updates to the draft overview that will serve a content for the pamphlets or web pages.  Picking it back up next week would be fine and hopefully we will get some reviews on list.

Thank you,
Kathleen
________________________________________
From: Codematch-develop [[email-masked]] On Behalf Of Toral Cowieson [[email-masked]]
Sent: Friday, August 15, 2014 4:38 PM
To: [email-masked]
Subject: [Codematch-develop] WebEx Info for CodeMatch Design Meetings --        Tuesdays at 1-2pmET

Hi All,

Toral

Access code:926 719 837

http://www.webex.com<http://www.webex.com/>

---

From: Toral Cowieson <[email-masked]>
Date: Tue, 19 Aug 2014 13:05:26 -0400

Hi Kathleen,

Yes.  I sent the WebEx details on Friday.  

Will resend.
Toral

---

From: Toral Cowieson <[email-masked]>
Date: Tue, 19 Aug 2014 13:06:44 -0400

Below are the WebEx details.  Lisandro, Christian, Vyria, and I are on the call.

Begin forwarded message:

> From: Toral Cowieson <[email-masked]>
> Subject: WebEx Info for CodeMatch Design Meetings -- Tuesdays at 1-2pmET
> Date: August 15, 2014 4:38:47 PM EDT
> To: "[email-masked]" <[email-masked]>
> 
> Hi All,
>

---

From: "Thomas C. Schmidt" <[email-masked]>
Date: Tue, 19 Aug 2014 12:16:07 -0500

Hi,

due to SIGCOMM, Matthias and I cannot be on the call today.

Best,

Thomas

On 19.08.2014 12:06, Toral Cowieson wrote:
>> *From: *Toral Cowieson <[email-masked] <mailto:[email-masked]>>
>> *Subject: **WebEx Info for CodeMatch Design Meetings -- Tuesdays at
>> 1-2pmET*
>> *Date: *August 15, 2014 4:38:47 PM EDT
>> *To: *"[email-masked] <mailto:[email-masked]>"
>> <[email-masked] <mailto:[email-masked]>>
>>
>> Hi All,
>>
>> Based on the Doodle poll responses, below is the recurring WebEx
>> invite for the next design meetings.  The meetings are Tuesday from
>> 1-2pmET/7-8pm CET.
>>
>> Go to
>> https://isoc.webex.com/isoc/j.php?MTID=m04a723668bcf7b2a0d81a314c0b405b8
>>
>> Global call-in numbers:
>> https://isoc.webex.com/isoc/globalcallin.php?serviceType=MC&ED=301482377&tollFree=0
>>
>> To check whether you have the appropriate players installed for UCF
>> (Universal Communications Format) rich media files, go to
>> https://isoc.webex.com/isoc/systemdiagnosis.php.
>>
>> http://www.webex.com <http://www.webex.com/>
>>
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows
>> audio and any documents and other materials exchanged or viewed during
>> the session to be recorded. You should inform all meeting attendees
>> prior to recording if you intend to record the meeting. Please note
>> that any such recordings may be subject to discovery in the event of
>> litigation.
>>
>>
>>
>>
>>
>>
>
>
>
> _______________________________________________
> Codematch-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codematch-develop
>

-- 

Prof. Dr. Thomas C. Schmidt
° Hamburg University of Applied Sciences                   Berliner Tor 7 °
° Dept. Informatik, Internet Technologies Group    20099 Hamburg, Germany °
° http://www.haw-hamburg.de/inet                   Fon: +49-40-42875-8452 °
° http://www.informatik.haw-hamburg.de/~schmidt    Fax: +49-40-42875-8409 °