Subject: [codec] I-D Action: draft-ietf-codec-results-01.txt

From: [email-masked]
Date: Tue, 01 May 2012 08:10:37 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Internet Wideband Audio Codec Working Group of the IETF.

	Title           : Summary of Opus listening test results
	Author(s)       : Christian Hoene
                          Jean-Marc Valin
                          Koen Vos
                          Jan Skoglund
	Filename        : draft-ietf-codec-results-01.txt
	Pages           : 31
	Date            : 2012-05-01

   This document describes and examines listening test results obtained
   for the Opus codec and how they relate to the requirements.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-codec-results-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-codec-results-01.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-codec-results/

---

From: "Christian Hoene" <[email-masked]>
Date: Tue, 1 May 2012 17:36:28 +0200

Hello,

this time I did not added anything new to the draft.

Results that are on my todo list are those of
* Kamedo
* the test traces 
* the tests on software reliability
Any written text as input is highly appreciated.

After the codec draft has become a RFC, further characterization tests are
on the schedule of our test lab.

With best regards,

 Christian 

--
Dr.-Ing. Christian Hoene, University of Tübingen,
Faculty of Science, Department of Computer Science, 
Communication Networks, Sand 13, 72076 Tübingen, Germany,
Phone +49 7071 2970532, http://kn.inf.uni-tuebingen.de

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of [email-masked]
> Sent: Tuesday, May 01, 2012 5:11 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [codec] I-D Action: draft-ietf-codec-results-01.txt
> 
> 
> A New Internet-Draft is available from the on-line Internet-Drafts
directories.
> This draft is a work item of the Internet Wideband Audio Codec Working
> Group of the IETF.
> 
> _______________________________________________
> codec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codec