Subject: Re: [codec] #17: Feedback and control loop?

From: "Christian Hoene" <[email-masked]>
Date: Thu, 16 Jun 2011 22:21:58 +0200

Just a question,

What is the current status of the Opus payload draft? Anything ready to publish?

With best regards,

 Christian 

> -----Original Message-----
> From: codec issue tracker [mailto:[email-masked]]
> Sent: Thursday, June 16, 2011 6:02 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: Re: [codec] #17: Feedback and control loop?
> 
> #17: Feedback and control loop?
> 
> Changes (by jean-marc.valin@…):
> 
>   * status:  new => closed
>   * resolution:  => invalid
> 
> 
> Comment:
> 
>  AVT issue
> 
> --
> ------------------------------------+---------------------------------------
>  Reporter:  hoene@…                 |        Owner:
>      Type:  enhancement             |       Status:  closed
>  Priority:  minor                   |    Milestone:
> Component:  requirements            |      Version:
>  Severity:  Active WG Document      |   Resolution:  invalid
>  Keywords:                          |
> ------------------------------------+---------------------------------------
> 
> Ticket URL: <http://trac.tools.ietf.org/wg/codec/trac/ticket/17#comment:3>
> codec <http://tools.ietf.org/codec/>

---

From: "codec issue tracker" <[email-masked]>
Date: Thu, 16 Jun 2011 16:02:08 -0000

* status:  new => closed
  * resolution:  => invalid

Comment:

 AVT issue