Subject: Re: [codec] #7: Providing DTMF Testing Tools and Samples

From: "Christian Hoene" <[email-masked]>
Date: Thu, 16 Jun 2011 22:31:24 +0200

I just read the requirements draft, ago The requirement for supporting DTMF has been dropped thus testing is not required indeed. Fine with me. 

> -----Original Message-----
> From: codec issue tracker [mailto:[email-masked]]
> Sent: Thursday, June 16, 2011 6:15 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: Re: [codec] #7: Providing DTMF Testing Tools and Samples
> 
> #7: Providing DTMF Testing Tools and Samples
> 
> Changes (by jean-marc.valin@…):
> 
>   * status:  new => closed
>   * resolution:  => wontfix
> 
> 
> --
> ------------------------------------+---------------------------------------
>  Reporter:  hoene@…                 |        Owner:
>      Type:  task                    |       Status:  closed
>  Priority:  minor                   |    Milestone:
> Component:  requirements            |      Version:
>  Severity:  Active WG Document      |   Resolution:  wontfix
>  Keywords:                          |
> ------------------------------------+---------------------------------------
> 
> Ticket URL: <http://trac.tools.ietf.org/wg/codec/trac/ticket/7#comment:4>
> codec <http://tools.ietf.org/codec/>

---

From: "codec issue tracker" <[email-masked]>
Date: Thu, 16 Jun 2011 16:14:32 -0000

* status:  new => closed
  * resolution:  => wontfix