Subject: Re: [codec] #4: Remove the word "wideband" from the WG title.

From: "Christian Hoene" <[email-masked]>
Date: Thu, 16 Jun 2011 22:21:58 +0200

The URL http://tools.ietf.org/wg/codec/ still has the word wideband in this title...
However, that is really not important. It only causes some confusion before the founding of this WG.

> -----Original Message-----
> From: codec issue tracker [mailto:[email-masked]]
> Sent: Thursday, June 16, 2011 6:07 PM
> To: [email-masked]; [email-masked]; jean-
> [email-masked]
> Cc: [email-masked]
> Subject: Re: [codec] #4: Remove the word "wideband" from the WG title.
> 
> #4: Remove the word "wideband" from the WG title.
> 
> Changes (by jean-marc.valin@…):
> 
>   * status:  new => closed
>   * resolution:  => invalid
> 
> 
> Comment:
> 
>  not a requirements issue
> 
> --
> ------------------------------------+---------------------------------------
>  Reporter:  hoene@…                 |        Owner:  mknappe@…
>      Type:  defect                  |       Status:  closed
>  Priority:  minor                   |    Milestone:
> Component:  requirements            |      Version:
>  Severity:  -                       |   Resolution:  invalid
>  Keywords:                          |
> ------------------------------------+---------------------------------------
> 
> Ticket URL: <http://trac.tools.ietf.org/wg/codec/trac/ticket/4#comment:3>
> codec <http://tools.ietf.org/codec/>

---

From: "codec issue tracker" <[email-masked]>
Date: Thu, 16 Jun 2011 16:06:38 -0000

* status:  new => closed
  * resolution:  => invalid

Comment:

 not a requirements issue