Subject: [codec] Codec Dinner

From: "Christian Hoene" <[email-masked]>
Date: Mon, 28 Mar 2011 14:45:21 +0200

Hi,

Mike had the good tradition of organizing codec dinners that we should keep
alive.

We had some discussion on having a WG Codec dinner on Wednesday. Do you have
any suggestions on where to go or whether to team up with another Bar BOF?

With best regards,

 Christian

---

From: <[email-masked]>
Date: Mon, 28 Mar 2011 15:15:02 +0200

Hi,
there is a nice restaurant close to Dejvicka (vitesne namesti), called Kulatak, which can be recommended. Jan, we were there with ETSI STQ, do you remember?

Mit freundlichen Grüßen
Robert Benz
Deutsche Telekom Netzproduktion GmbH
Fixed Mobile Engineering Deutschland
Gateways, Protokolle, Konvergenz, TE342
Heinrich-Hertz-Str. 3-7, 64295 Darmstadt
Phone: +49 6151 628-2779
Fax: +49 6151 628-3395
mailto:[email-masked]
http://www.t-home.de

Deutsche Telekom Netzproduktion GmbH
Aufsichtsrat: Dr. Steffen Roehn (Vorsitzender)
Geschäftsführung: Dr. Bruno Jacobfeuerborn (Vorsitzender), Albert Matheis, Klaus Peren
Handelsregister: Amtsgericht Bonn HRB 14190
Sitz der Gesellschaft: Bonn
USt-IdNr.: DE 814645262

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Christian Hoene
Gesendet: Montag, 28. März 2011 14:45
An: [email-masked]
Cc: Jan Holub
Betreff: [codec] Codec Dinner

Hi,

With best regards,

 Christian

_______________________________________________
codec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/codec

---

From: Paul Coverdale <[email-masked]>
Date: Mon, 28 Mar 2011 15:24:23 +0200

Good idea, I don't have a strong preference for restaurant (as long as they
serve beer - likely not a problem in Prague). Prefer not to team up with
another Bar BoF, could get too big a gang for meaningful interaction.

...Paul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Christian Hoene
Sent: Monday, March 28, 2011 2:45 PM
To: [email-masked]
Cc: Jan Holub
Subject: [codec] Codec Dinner

Hi,

With best regards,

 Christian

---

From: "Christian Hoene" <[email-masked]>
Date: Tue, 29 Mar 2011 09:13:11 +0200

Hello,

We can go to the dinner that Prof. Jan Holub has recommended on Wednesday
night. Starting at 7:30 pm?
As it needs a reservation, I kindly ask you to send me an email or give me a
note by other means, if you are going to join.

Thanks
 Christian

-----Original Message-----
From: Jan Holub [mailto:[email-masked]] 
Sent: Tuesday, March 29, 2011 8:35 AM
To: Christian Hoene
Subject: Re: Codec Dinner

Christian,
     my clear recommendation would be then Potrefena Husa restaurant in 
Dlazdena 1003/7, Praha 1. They have an excellent beers, both Czech 
traditional and international food, friendly service and it is in 
walking distance from Hilton ;). However, we would need to make a 
reservation. Here is the link:

http://www.potrefena-husa.eu/en