Subject: [codec] current status of codec testing

From: Hubert Hu <[email-masked]>
Date: Mon, 29 Nov 2010 16:43:22 +0800

Hi, all,
         Where can I find the latest process and status of codec testing? Such as the plan, test cases, etc. We are trying to do something for the test. Thanks.

Best Regards,
Hubert Hu

---

From: "Christian Hoene" <[email-masked]>
Date: Mon, 29 Nov 2010 10:01:53 +0100

Hi Hubert,

the codec testing draft will be posted this week. Comments will be appreciated.

With best regards,

Christian

From: [email-masked] [mailto:[email-masked]] On Behalf Of Hubert Hu
Sent: Monday, November 29, 2010 9:43 AM
To: [email-masked]
Subject: [codec] current status of codec testing

Hi, all,

Best Regards,

Hubert Hu