Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

From: Michael Knappe <[email-masked]>
Date: Tue, 26 Oct 2010 12:12:10 -0700

Stephan,

This brings up a good point overall - who is planning to be at IETF79?

Mike

----- Original Message -----
From: [email-masked] <[email-masked]>
To: [email-masked] <[email-masked]>
Sent: Tue Oct 26 14:57:35 2010
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

I'll not be in China, but I wish you good luck and good progress for the
meeting.
Stephan

On 10.26.2010 10:44 , "Michael Knappe" <[email-masked]> wrote:

>Hi everyone! I would like to invite everyone as an informal activity to
>join me after the Monday technical plenary at a nearby restaurant for
>dinner and drinks. Email back if you¹re interested so I can tally a rough
>number for reservations. Suggestions for the restaurant are welcome, and
>I¹ll send out logistics for meeting up after the plenary once the
>restaurant is decided.
>
>It¹s a great opportunity to meet and chat with fellow codec WG
>participants in an informal setting, hope to see you there!
>
>Cheers,
>
>Mike
>
>
>
>_______________________________________________
>codec mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/codec

_______________________________________________
codec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/codec

---

From: Jean-Marc Valin <[email-masked]>
Date: Tue, 26 Oct 2010 15:14:13 -0400

> This brings up a good point overall - who is planning to be at IETF79?

I am.

	Jean-Marc

> From: [email-masked]<[email-masked]>
> To: [email-masked]<[email-masked]>
> On 10.26.2010 10:44 , "Michael Knappe"<[email-masked]>  wrote:
>

---

From: Stephen Botzko <[email-masked]>
Date: Tue, 26 Oct 2010 15:18:42 -0400

I will be there, and would be happy to join you on Monday evening.

Stephen Botzko

---

From: "Christian Hoene" <[email-masked]>
Date: Wed, 27 Oct 2010 03:59:53 +0200

Me, too.

---------------------------------------------------------------

Dr.-Ing. Christian Hoene

Interactive Communication Systems (ICS), University of Tübingen 

Sand 13, 72076 Tübingen, Germany, Phone +49 7071 2970532 

http://www.net.uni-tuebingen.de/

From: [email-masked] [mailto:[email-masked]] On Behalf Of Stephen Botzko
Sent: Tuesday, October 26, 2010 9:19 PM
To: Michael Knappe
Cc: [email-masked]
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

Stephen Botzko

Stephan,

Mike

---

From: Koen Vos <[email-masked]>
Date: Wed, 27 Oct 2010 05:16:49 +0200 (CEST)

+1 
koen 

From: "Christian Hoene" <[email-masked]> 
To: "Stephen Botzko" <[email-masked]>, "Michael Knappe" <[email-masked]> 
Cc: [email-masked] 
Sent: Tuesday, October 26, 2010 6:59:53 PM 
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing 

Me, too. 

Dr.-Ing. Christian Hoene 

Stephen Botzko 

On Tue, Oct 26, 2010 at 3:12 PM, Michael Knappe < [email-masked] > wrote: 

Stephan, 

Mike

---

From: Erik Norvell <[email-masked]>
Date: Wed, 27 Oct 2010 08:39:06 +0200

I am also coming to Beijing and I'll be happy to join you for dinner.

BR,
Erik

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Koen Vos
Sent: den 27 oktober 2010 05:17
To: Christian Hoene
Cc: [email-masked]
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

+1
koen

________________________________

Me, too.

Stephen Botzko
On Tue, Oct 26, 2010 at 3:12 PM, Michael Knappe <[email-masked]<mailto:[email-masked]>> wrote:
Stephan,

Mike

----- Original Message -----
From: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
To: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Sent: Tue Oct 26 14:57:35 2010
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

On 10.26.2010 10:44 , "Michael Knappe" <[email-masked]<mailto:[email-masked]>> wrote:

>[email-masked]<mailto:[email-masked]>

_______________________________________________
codec mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codec
_______________________________________________
codec mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/codec

---

From: "Karsten Vandborg Sorensen" <[email-masked]>
Date: Wed, 27 Oct 2010 13:31:58 +0200 (CEST)

I will also be there, and would like to join for dinner and drinks.

/Karsten

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Erik Norvell
Sent: den 27 oktober 2010 08:39
To: Koen Vos; Christian Hoene
Cc: [email-masked]
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

BR,

Erik

  _____

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Koen Vos
Sent: den 27 oktober 2010 05:17
To: Christian Hoene
Cc: [email-masked]
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

+1
koen

  _____

From: "Christian Hoene" <[email-masked]>
To: "Stephen Botzko" <[email-masked]>, "Michael Knappe"
<[email-masked]>
Cc: [email-masked]
Sent: Tuesday, October 26, 2010 6:59:53 PM
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

Me, too.

Dr.-Ing. Christian Hoene

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Stephen Botzko
Sent: Tuesday, October 26, 2010 9:19 PM
To: Michael Knappe
Cc: [email-masked]
Subject: Re: [codec] Monday codec WG dinner and drinks in Beijing

Stephen Botzko

On Tue, Oct 26, 2010 at 3:12 PM, Michael Knappe <[email-masked]>
wrote:

Stephan,

Mike