Subject: [appsdir] Fwd: request for a review of XML schema in https://tools.ietf.org/html/draft-ietf-clue-data-model-schema-14

From: Eliot Lear <[email-masked]>
Date: Wed, 11 May 2016 09:25:52 +0200

May I have a volunteer to do this review?  Please let me know by tomorrow.

Eliot

Subject: request for a review of XML schema in https://tools.ietf.org/html/draft-ietf-clue-data-model-schema-14
From: "Roni Even" <[email-masked]>
To: <[email-masked]>, <[email-masked]>
Cc: <[email-masked]>, "Paul Kyzivat" <[email-masked]>, <[email-masked]>, "Ben Campbell" <[email-masked]>
Date: Wed, 11 May 2016 09:10:24 +0300

Hi,

The CLUE data model in
https://tools.ietf.org/html/draft-ietf-clue-data-model-schema-14 is now at
IETF LC

We are asking for an XML schema review which is in section 4.

Can you provide such a review

I tried sending to [email-masked] but it bounced

Thanks

Roni Even

CLUE WG co-chair

---

From: [email-masked] (Henry S. Thompson)
Date: Wed, 11 May 2016 10:40:51 +0100

> May I have a volunteer to do this review?  Please let me know by tomorrow.

Can do, by Monday at the latest I hope.

ht
-- 
       Henry S. Thompson, School of Informatics, University of Edinburgh
      10 Crichton Street, Edinburgh EH8 9AB, SCOTLAND -- (44) 131 650-4440
                Fax: (44) 131 650-4587, e-mail: [email-masked]
                       URL: http://www.ltg.ed.ac.uk/~ht/
 [mail from me _always_ has a .sig like this -- mail without it is forged spam]