Subject: [appsdir] draft-ietf-httpbis-cice-00

From: Eliot Lear <[email-masked]>
Date: Wed, 15 Apr 2015 13:11:23 +0200

Would someone like to volunteer to take a quick scan of
draft-ietf-httpbis-cice-00
<http://tools.ietf.org/html/draft-ietf-httpbis-cice-00> to determine the
sort of skills that will required for the full review?

---

From: "Martin J. Dürst" <[email-masked]>
Date: Wed, 15 Apr 2015 20:27:14 +0900

It's pure HTTP stuff, as far as I understand.

Regards,   Martin.

On 2015/04/15 20:11, Eliot Lear wrote:
> _______________________________________________
> appsdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/appsdir
>

---

From: Eliot Lear <[email-masked]>
Date: Wed, 15 Apr 2015 13:57:10 +0200

Thanks, Martin!  That was fast.

Eliot