Subject: [appsdir] List of completed reviews

From: SM <[email-masked]>
Date: Thu, 28 Aug 2014 06:00:00 -0700

Hi Claudio,

I looked at the list of reviews ( 
http://trac.tools.ietf.org/area/app/trac/wiki/tracker ).  It seems 
like AppsDir has been on vacation in 2014.  Could the list be updated?

Thanks,
-sm

---

From: Claudio Allocchio <[email-masked]>
Date: Fri, 29 Aug 2014 09:55:30 +0200 (CEST)

On Thu, 28 Aug 2014, SM wrote:

> http://trac.tools.ietf.org/area/app/trac/wiki/tracker ).  It seems like 
> AppsDir has been on vacation in 2014.  Could the list be updated?

sure!! it's on the TOP of my TODO list now that I'm back from my "real" 
vacation!

;-)

than's for polling this !!
>
> Thanks,
> -sm
>
> _______________________________________________
> appsdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/appsdir
>

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca