Subject: [appsdir] AppsDir review request for draft-ietf-mile-enum-reference-format-05 (fwd)

From: Claudio Allocchio <[email-masked]>
Date: Tue, 3 Jun 2014 00:01:23 +0200 (CEST)

Sorry for being late (it's an holiday today here)... but here I am:...

is there somebody with XML expertise who is volunteering for this?

If not, I'll ask specifically somebody by tomorrow evening.

Many thanks!

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca

---------- Forwarded message ----------
Date: Mon, 02 Jun 2014 12:14:27 +0100
From: Alexey Melnikov <[email-masked]>
To: Claudio Allocchio <[email-masked]>
Cc: Takeshi Takahashi <[email-masked]>,
     "'Waltermire, David A.'" <[email-masked]>
Subject: AppsDir review request for draft-ietf-mile-enum-reference-format-05

Hi Claudio,
I would like to request AppsDir review for this document, more specifically XML 
schema bits. The document should be relatively simple.

Thank you,
Alexey,
acting as a MILE WG co-chair.

---

From: Tim Bray <[email-masked]>
Date: Mon, 2 Jun 2014 15:09:34 -0700

It’s pretty short :)  I’ll have a look at it. When do they want it by?

On Mon, Jun 2, 2014 at 3:01 PM, Claudio Allocchio
<[email-masked]> wrote:
> I would like to request AppsDir review for this document, more specifically
> XML schema bits. The document should be relatively simple.
>
> Thank you,
> Alexey,
> _______________________________________________
> appsdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/appsdir

-- 
- Tim Bray (If you’d like to send me a private message, see
https://keybase.io/timbray)

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 2 Jun 2014 23:37:32 +0100

Hi Tim,

> On 2 Jun 2014, at 23:09, Tim Bray <[email-masked]> wrote:
> 

Within 2 weeks would be nice.

Thank you,
Alexey,
As a MILE co-chair.

---

From: Claudio Allocchio <[email-masked]>
Date: Tue, 3 Jun 2014 09:37:38 +0200 (CEST)

> Within 2 weeks would be nice.

thanks also from me Tim !

have a nice review !

thanks again,