Subject: [appsdir] review of draft-bormann-cbor-04

From: Claudio Allocchio <[email-masked]>
Date: Wed, 17 Jul 2013 19:45:04 +0200 (CEST)

Hello Ray,

could you please perform a review of draft-bormann-cbor-04 by August 13th 
(which is the LC end date) ?

Please let us know and ack !

thanks indeed and all th best!

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca

---

From: Ray Polk <[email-masked]>
Date: Wed, 17 Jul 2013 12:25:16 -0700 (PDT)

I will complete a review by August 9th.

Regards,
Ray

----- Original Message -----
From: [email-masked]
To: [email-masked]
Cc: [email-masked]
Sent: Wednesday, July 17, 2013 11:45:17 AM GMT -07:00 US/Canada Mountain
Subject: review of draft-bormann-cbor-04

Hello Ray,