Subject: Re: [appsdir] Early apps review of: draft-ietf-repute-considerations-02 ?

From: Claudio Allocchio <[email-masked]>
Date: Wed, 31 Jul 2013 15:58:08 +0200 (CEST)

On Wed, 31 Jul 2013, Dave Crocker wrote:

> Claudio,
>
> The Repute working group would appreciate an "early" apps review of:
>
>
>     Operational Considerations Regarding Reputation Services
>
>     draft-ietf-repute-considerations-02

thanks for the request, Dave. I cc AppsDir and dir-coord lists.

I'd like to ask Tobias Gondrom to do the review, is it ok Tobias?

as a due date, is August 30th ok for everybody? I'd like to assigne at 
least 3 to 4 weeks to any early review we take, thus we have time for 
performing them "with due diligence" ;-)

  >
> Thanks!
>
> d/
> -- 
> Dave Crocker
> Brandenburg InternetWorking
> bbiw.net
>

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca

---

From: Tobias Gondrom <[email-masked]>
Date: Wed, 31 Jul 2013 16:38:58 +0200

Hi,

ack and confirm.
As this one is pretty short, I should be able to do it before the
deadline, probably next week, as this week is a bit busy with IETF
meeting. ;-)
Cheers, Tobias

On 31/07/13 15:58, Claudio Allocchio wrote:
> _______________________________________________
> appsdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/appsdir