Subject: [appsdir] Request for AppsDir review

From: SM <[email-masked]>
Date: Thu, 07 Mar 2013 17:56:34 -0800

Hello,

Here are the assignments.  Please send me an acknowledgement. 
:-)  The template is at http://trac.tools.ietf.org/area/app/trac/wiki/template

March 18:

  draft-ietf-appsawg-webfinger-10 - Dave Cridland

  draft-ietf-appsawg-acct-uri-03 - Dave Cridland

  draft-ietf-idr-deprecate-dpa-etal-00 - Ted

  draft-ietf-intarea-nat-reveal-analysis-05 - Sal

  draft-ietf-manet-olsrv2-metrics-rationale-02 - Glenn

  draft-ietf-tsvwg-byte-pkt-congest-09 - Eliot

  draft-ietf-xrblock-rtcp-xr-burst-gap-discard-10 - Eric Burger

  draft-merkle-ikev2-ke-brainpool-03 (I'll do this one)

  draft-ietf-xrblock-rtcp-xr-burst-gap-loss-08 - Claudio

  draft-ietf-xrblock-rtcp-xr-decodability-09 - Enrico

  draft-schaad-pkix-rfc2875-bis-07 - Tobias

March 29:

  draft-ietf-ospf-ipv4-embedded-ipv6-routing-07 - Jiankang

  draft-saintandre-urn-example-03 - Murray (ask Barry when it is ready)

  draft-saintandre-iana-urn-01 - Murray (ask Barry when it is ready)

Not for review yet:

I have the following assignment queued.  I'll make some adjustments 
once the document set is ready.

  draft-ietf-repute-model-04 - Peter

  draft-ietf-repute-considerations-00 - Peter

  draft-ietf-repute-email-identifiers-06 - Joseph

  draft-ietf-repute-media-type-06 - Alexey

  draft-ietf-repute-query-http-04 - Larry

Best regards,
-sm

---

From: Dave Cridland <[email-masked]>
Date: Fri, 8 Mar 2013 09:19:45 -0500

Ack.
On 7 Mar 2013 21:00, "SM" <[email-masked]> wrote:

> Hello,
>
> Here are the assignments.  Please send me an acknowledgement. :-)  The
> template is at http://trac.tools.ietf.org/**area/app/trac/wiki/template<http://trac.tools.ietf.org/area/app/trac/wiki/template>
>
> March 18:
>
>  draft-ietf-appsawg-webfinger-**10 - Dave Cridland
>
>  draft-ietf-idr-deprecate-dpa-**etal-00 - Ted
>
>  draft-ietf-intarea-nat-reveal-**analysis-05 - Sal
>
>  draft-ietf-manet-olsrv2-**metrics-rationale-02 - Glenn
>
>  draft-ietf-tsvwg-byte-pkt-**congest-09 - Eliot
>
>  draft-ietf-xrblock-rtcp-xr-**burst-gap-discard-10 - Eric Burger
>
>  draft-merkle-ikev2-ke-**brainpool-03 (I'll do this one)
>
>  draft-ietf-xrblock-rtcp-xr-**burst-gap-loss-08 - Claudio
>
>  draft-ietf-xrblock-rtcp-xr-**decodability-09 - Enrico
>
>  draft-schaad-pkix-rfc2875-bis-**07 - Tobias
>
>
> March 29:
>
>  draft-ietf-ospf-ipv4-embedded-**ipv6-routing-07 - Jiankang
>
>  draft-saintandre-urn-example-**03 - Murray (ask Barry when it is ready)
>
> I have the following assignment queued.  I'll make some adjustments once
> the document set is ready.
>
>  draft-ietf-repute-**considerations-00 - Peter
>
>  draft-ietf-repute-email-**identifiers-06 - Joseph
>
>  draft-ietf-repute-media-type-**06 - Alexey
>
>  draft-ietf-repute-query-http-**04 - Larry
>
> Best regards,
> -sm
>
>