Subject: [appsdir] Request for review: draft-ietf-behave-64-analysis-05

From: SM <[email-masked]>
Date: Wed, 15 Feb 2012 15:18:35 -0800

Hi Claudio,

[Bcc to appsdir]

Could you please review draft-ietf-behave-64-analysis-05 before 
February 27?  The IESG evaluation is on March 1.

Please see 
http://trac.tools.ietf.org/area/app/trac/wiki/AppsDirReview for the 
administrative details.  BTW, if you identify any issue, please 
consider copying the review to the WG mailing list.  Barry posted 
some comments about that at 
http://www.ietf.org/mail-archive/web/appsdir/current/msg00772.html

Best regards,
-sm

---

From: SM <[email-masked]>
Date: Thu, 16 Feb 2012 09:43:34 -0800

Hello,

I'll review draft-ietf-behave-64-analysis-05 as Claudio is on vacation.

Regards,
-sm

---

From: Claudio Allocchio <[email-masked]>
Date: Thu, 16 Feb 2012 22:06:04 +0100 (CET)

> I'll review draft-ietf-behave-64-analysis-05 as Claudio is on vacation.

thanks S. !

>
> Regards,
> -sm
>
> _______________________________________________
> appsdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/appsdir
>

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca