Subject: Agentx Help

From: gopal krishna <[email-masked]>
Date: Fri, 4 Feb 2000 03:01:52 -0800 (PST)

hi,

1) is this list Restricted to  only for posting
questions regarding  RFC changes to AgentX protocol or
could we post any questions regarding understanding
the Agentx protocol and it's implementation.
  
2)is there any newsgroups for discussion on agentx,
  like what we have for snmp(comp.protocols.snmp).
  I came across a  agentx list on egroups.com,but
  there seems to be no messages posted so far.
  
regards,
Gopal
__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

---

From: Bob Natale <[email-masked]>
Date: Fri, 04 Feb 2000 08:25:19 -0500

At 2/4/2000:06:01 AM, gopal krishna wrote:

Hi Gopal,

>the Agentx protocol and it's implementation.

Any matters concerning AgentX.  Discussions leading to
greater shared understanding and -- most certainly --
implementation and/or interoperability reports are most
welcome at this time.  (Just be sure you're working from
RFCs 3741 and 2742!)

>   there seems to be no messages posted so far.

I do not follow usenet newsgroups much myself, so I
cannot give an authoritative answer to that.  However,
AgentX is often discussed on the ucd-snmp-coders
list and, less frequently, on the WinSNMP list.  If
you need/want to subscribe to those lists and need help
in doing so, let me know.

Cordially,

BobN
------------ ISO 9001 Registered Quality Supplier -----------
Bob Natale         | ACE*COMM              | 301-721-3000 [v]
Dir, Net Mgmt Prod | 704 Quince Orchard Rd | 301-721-3001 [f]
[email-masked]| Gaithersburg MD 20878 | www.acecomm.com
------------- Free downloads at www.winsnmp.com -------------